expón tu problema | Página 3 | archivostv.com
Bienvenido al foro. accede al foro o registrate

foro Archivostv.com

Bienvenidos al foro Archivostv.com

expón tu problema

S

Seneca

Guest
los post que se pueden haber perdido son desde el 26 de noviembre al dia que pasamos a xenforo
el resto se recupero ya qeu se uso la base de datos que teniamos copia del dia 26 de noviembre
 

pepechenko

Vip ATV
Vip ATV
Registrado
Registrado
11 Feb 2017
Mensajes
1.351
Me gusta
17
Puntos
138
Hola a mi desde el iPad, en esta sección no, pero en muchas otras en vez de salirme la vocal, por ejemplo una e, me sale Ä y en vez de la ñ me sale el signo +_
 

pasimar

Administrador
Miembro del equipo
Administrador
Registrado
30 Mar 2005
Mensajes
7.463
Me gusta
4.568
Puntos
213
Ubicación
Valencia
Hola a mi desde el iPad, en esta sección no, pero en muchas otras en vez de salirme la vocal, por ejemplo una e, me sale Ä y en vez de la ñ me sale el signo +_


hola pepechenko,un placer volver a leerte.

mira eso es normal y es en los posts mas antiguos,ten en cuenta que al pasar el foro de vbulletin a xenforo algunas cosas se distorsionaron por que la base de datos es muy grande y algunas cositas no cuadran con el tipo de foro,pero por lo demas el foro funciona normal.

en los posts mas nuevos eso ya no pasa.solo hay que tener algo de imaginacion y traducir lo que hayan posteado.

osea que no es culpa de tu iPad,jejejeje.


salu2.
 

pepechenko

Vip ATV
Vip ATV
Registrado
Registrado
11 Feb 2017
Mensajes
1.351
Me gusta
17
Puntos
138
hola pepechenko,un placer volver a leerte.

mira eso es normal y es en los posts mas antiguos,ten en cuenta que al pasar el foro de vbulletin a xenforo algunas cosas se distorsionaron por que la base de datos es muy grande y algunas cositas no cuadran con el tipo de foro,pero por lo demas el foro funciona normal.

en los posts mas nuevos eso ya no pasa.solo hay que tener algo de imaginacion y traducir lo que hayan posteado.

osea que no es culpa de tu iPad,jejejeje.


salu2.

Gracias por la explicación, muy amable, un saludo también.
 

El Chavo del 8

Senior Member
Comunidad ATV
Registrado
26 Ene 2007
Mensajes
942
Me gusta
6
Puntos
0
Hola veo que como el foro cambio de dueños es normal que no tenga mensajes privados que se perdieran y en fin las cosas que pasa cuando cambias... pero estoy echando un vistazo y no puedo acceder a mensajes privados y algunas partes del foro. Estoy registrado de hace bastante tiempo tengo que volver a empezar de cero para poder entrar a todo el foro??. Gracias de antemano y un Sl2.
 

oscar_fl

Administrador
Miembro del equipo
Administrador
Registrado
3 Dic 2006
Mensajes
19.228
Me gusta
3.314
Puntos
191
Ubicación
Tarragona
Hola veo que como el foro cambio de dueños es normal que no tenga mensajes privados que se perdieran y en fin las cosas que pasa cuando cambias... pero estoy echando un vistazo y no puedo acceder a mensajes privados y algunas partes del foro. Estoy registrado de hace bastante tiempo tengo que volver a empezar de cero para poder entrar a todo el foro??. Gracias de antemano y un Sl2.
Pues no se debería perder nada, ya que todo sigue igual, lo único los dueños nuevos, pero te lo arreglare un poco.
 
Tema Antiguo: Hola . No ha habido respuestas en este Tema durante 365 dias.
Es posible que el contenido de este tema ya no sea relevante.
Tal vez sería mejor comenzar un nuevo tema en su lugar.
Arriba Pie