expón tu problema | archivostv.com
Bienvenido al foro. accede al foro o registrate

foro Archivostv.com

Bienvenidos al foro Archivostv.com

expón tu problema

Liga

en las chimbambas
Vip ATV
Registrado
8 Jul 2011
Mensajes
14.597
Me gusta
70
Puntos
0
Ubicación
currandomelo
vamos a ir poniendo los fallos que nos dá este nuevo foro al intentar contestar,decir,abrir o lo que sea:

lo primero que me he dado cuenta es que se lee todo al entrar en el foro sín registrarte

lo segundo que si contesto a un post y quiero poner un emoticono me da error
 

pasimar

Administrador
Miembro del equipo
Administrador
Registrado
30 Mar 2005
Mensajes
7.463
Me gusta
4.568
Puntos
213
Ubicación
Valencia
si es verdad lo de los emoticonos. voy a decirlo en el staff a ver que lo arreglen.


salu2


salu2.
 

admin

Administrador
Miembro del equipo
Administrador
Registrado
Registrado
19 Ene 2017
Mensajes
373
Me gusta
21
Puntos
118
lo de ver el foro solucionao se ve las secciones solo nada mas
 
S

Seneca

Guest
lo de los ususarios que no estan registrados ya esta solucionado y lo de las AAAAA eso solo son en mensajes viejo los nuevos salen bien, seguimos con el resto
 

Perno

Super Moderador ATV
Miembro del equipo
Super Moderador
Registrado
27 Jul 2013
Mensajes
3.970
Me gusta
558
Puntos
213
Ubicación
Murcia
hola,estoy intentando borrar todos los mensajes y no encuentro la forma de hacerlo, saludos

Primero seleccionas que mensajes o conversaciones en este caso quieres borrar, pinchando en el cuadro, una vez esten seleccionados te debe salir un menú en tu pantalla en la parte inferior que dirá "Elegir acción" , cambias a "Abandonar conversaciones" y después le das a IR.
 

yuyu3b

Senior Member
Comunidad ATV
Registrado
11 Dic 2007
Mensajes
573
Me gusta
11
Puntos
118
me aprecen mensajes de noviembre en la bandeja de entrada por lo menos ami no se si algun compi le pasa lo mismo
 

pasimar

Administrador
Miembro del equipo
Administrador
Registrado
30 Mar 2005
Mensajes
7.463
Me gusta
4.568
Puntos
213
Ubicación
Valencia
me aprecen mensajes de noviembre en la bandeja de entrada por lo menos ami no se si algun compi le pasa lo mismo


es normal ya que para pasar el foro a esta version de xenforo se cojio la base de datos de noviembre y se han perdido posts y mensajes privados desde noviembre jasta ahora.


salu2.
 

L.M

Come platano come come
Comunidad ATV
Registrado
29 Ene 2006
Mensajes
6.408
Me gusta
3
Puntos
138
observo tambien que no sale los post ni fecha de ingreso en el usuario , saludos
 

L.M

Come platano come come
Comunidad ATV
Registrado
29 Ene 2006
Mensajes
6.408
Me gusta
3
Puntos
138
es normal ya que para pasar el foro a esta version de xenforo se cojio la base de datos de noviembre y se han perdido posts y mensajes privados desde noviembre jasta ahora.


salu2.
si ami tambien , pero no le e echo cuenta por que supongo sera de la base de datos que han incorporado,
 

pasimar

Administrador
Miembro del equipo
Administrador
Registrado
30 Mar 2005
Mensajes
7.463
Me gusta
4.568
Puntos
213
Ubicación
Valencia
vamos a ir poniendo los fallos que nos dá este nuevo foro al intentar contestar,decir,abrir o lo que sea:

lo primero que me he dado cuenta es que se lee todo al entrar en el foro sín registrarte

lo segundo que si contesto a un post y quiero poner un emoticono me da error

lo primero el admin ya lo arreglo y lo segundo:

:);):(:mad::confused::cool::p:D:eek::oops::rolleyes:o_O:cautious::censored::cry::love::LOL::ROFLMAO::sick::sleep::sneaky:(y)(n):unsure::whistle::coffee::giggle::alien::devilish::geek:
 
Tema Antiguo: Hola . No ha habido respuestas en este Tema durante 365 dias.
Es posible que el contenido de este tema ya no sea relevante.
Tal vez sería mejor comenzar un nuevo tema en su lugar.
Arriba Pie