ArchivosTV. Receptores Satélite

servicio no disponible , DM 500 S | Archivostv

  • El Foro ArchivosTv os desea......Felices Fiestas y Próspero Año 2020

servicio no disponible , DM 500 S

Usuarios que vieron este tema (Total:12)

pdream

Comunidad ATV
Comunidad ATV
Registrado
9 Oct 2010
Mensajes
32
Me gusta
4
Puntos
8
Desconectado
Hola compis , tengo un DM 500 S , el otro dia al encender la tv, me encuentro en pantalla este mensaje "el servicio no esta disponible " la señal es : SNR.- 56%..... AGC: 80%...BER: 32896

En todos los canales , incluso en los libres , la DCC esta OK , las clines funcionando en los dos sentidos , no se si es por antena , problema en deco ......

Gracias de antemano,, un saludooo
 

oscar_fl

Moderador ATV
Registrado
3 Dic 2006
Mensajes
17.211
Me gusta
854
Puntos
113
Desconectado
Hola compis , tengo un DM 500 S , el otro dia al encender la tv, me encuentro en pantalla este mensaje "el servicio no esta disponible " la señal es : SNR.- 56%..... AGC: 80%...BER: 32896

En todos los canales , incluso en los libres , la DCC esta OK , las clines funcionando en los dos sentidos , no se si es por antena , problema en deco ......

Gracias de antemano,, un saludooo
Hombre si ni si quiera ves los libres sera un tema de antena, ahí no pintan nada las lineas.
 

pdream

Comunidad ATV
Comunidad ATV
Registrado
9 Oct 2010
Mensajes
32
Me gusta
4
Puntos
8
Desconectado
Ni la radio funciona .

Gracias por responder
 

gamma ray

Member
Comunidad ATV
Registrado
8 May 2012
Mensajes
122
Me gusta
0
Puntos
16
Desconectado
muy buenas, lo primero seria comprobar la señal de la antena. también ay un condensador que se estropea y afecta a la señal.
 

samuso

Super Moderador ATV
Registrado
23 Ene 2017
Mensajes
1.946
Me gusta
645
Puntos
875
Desconectado
señal de antena si o si.


salu2.
 

pdream

Comunidad ATV
Comunidad ATV
Registrado
9 Oct 2010
Mensajes
32
Me gusta
4
Puntos
8
Desconectado
Gracias compañeros , ya os contare ..

y gracias por las rapidas respuestas ,,, da gusto.

un saludooo
 

tomi54

Moderador
Moderador ATV
Registrado
18 Mar 2008
Mensajes
2.256
Me gusta
138
Puntos
63
Desconectado
lo que tienes que comprobar en la placa,pegado al final del tuner,en la misma placa,hay un redondel color cobre,mira si te llega los 12v, si no te llega es un transistor de tres patitas muy pequeñin que esta estropeado, en aquellos tiempo
cambie unos pocos y ok, aver si me acuerdo cual es en concreto y te lo dire saludos

en foros en su dia puse un manual,uno de ellos creo que era dream multimedia
 
Última edición:

tomi54

Moderador
Moderador ATV
Registrado
18 Mar 2008
Mensajes
2.256
Me gusta
138
Puntos
63
Desconectado
este es transistor en concreto es el NDS352AP y en la placa es el Q72,eso si siempre que te asegures que tu antena este bien, y que no te llegue al punto
de soldadura,o un redondel parte derecha de abajo del tuner en la placa,si no llega los 12v pues es el transistor es superpequenin ,pero con paciencia,se pone bien saludos.

 

Planchas

Senior Member
Vip ATV
Registrado
30 Jun 2011
Mensajes
524
Me gusta
7
Puntos
18
Desconectado
Antes de nada mira el lnb, si es muy viejo es posible que ya no haga bien su función. prueba con otro.
 

pdream

Comunidad ATV
Comunidad ATV
Registrado
9 Oct 2010
Mensajes
32
Me gusta
4
Puntos
8
Desconectado
SOLUCIONADO -- efectivamente como muchos de vosotros dijisteis , ha sido la antena , el amplificador estaba petado .

Quiero agradecer a todos vuestra colaboracion , esto es lo que hace " EQUIPO "

UN SALUDOOOO