ArchivosTV. Receptores Satélite

caso rarisimo con 800hd se | Archivostv

caso rarisimo con 800hd se

Usuarios que vieron este tema (Total:0)

jacov

Senior Member
Usuario ATV
Registrado
8 Jul 2006
Mensajes
329
Me gusta
0
Puntos
16
La dream 800 se queda bloqueada y tengo que meterla en el congelador 15 minutos para que pueda volver a funcionar.

La enchufo y se enciende, pero no arranca la imagen ni enigma, se queda en el primer pantallazo, he cambiado fuente de alimentacion y sigue igual.
En verano se me quedo bloqueada y decidi meterla en congelador por si era problema de temperatura ya que no arrancaba, la saque, la enchufe y funciono. Asi que cuando me vuelve a pasar, eso es lo que hago, pero con este tiempo de frio que hace ahora cuando se bloquea no esta nada caliente, asi que no creo que sea problema de temperatura, pero la meto en congelador y funciona.

Me parece muy raro y no se como arreglarlo, ¿alguna idea???

Gracias
 

paparazziglio

Banned
baneado
Registrado
30 Nov 2010
Mensajes
4.197
Me gusta
0
Puntos
0
ami me pasaba con una lo contraro que ati eso sera la placa base el procesador principal metele un ventilador pequeñito
 

miki--

Banned
baneado
Registrado
24 Ene 2017
Mensajes
1.218
Me gusta
0
Puntos
0
Alucinante,,meter el deco en el congelador?,,en serio?,,jajajaja,,y no te preocupa las humedades que pueda cojer el deco al meterlo en el congelador?
 

jacov

Senior Member
Usuario ATV
Registrado
8 Jul 2006
Mensajes
329
Me gusta
0
Puntos
16
A mi me parece ta alucinante como a ti, pero ya estaba desesperado y no habia manera de hacerlo funcionar, asi que lo intente y funciono.

Si es cierto que a veces le noto ruidos raros desl ventilador que trae, como si se parara y empezara a andar o al contrario, vamos que el ventilador creo que hace cosas raras.
 

miki--

Banned
baneado
Registrado
24 Ene 2017
Mensajes
1.218
Me gusta
0
Puntos
0
A mi me parece ta alucinante como a ti, pero ya estaba desesperado y no habia manera de hacerlo funcionar, asi que lo intente y funciono.

Si es cierto que a veces le noto ruidos raros desl ventilador que trae, como si se parara y empezara a andar o al contrario, vamos que el ventilador creo que hace cosas raras.
Abre el deco a ver como estan los condensadores y demas,,que este todo bien,,y por cierto,,es clon u orginal?
 

oscar_fl

Moderador ATV
Registrado
3 Dic 2006
Mensajes
17.129
Me gusta
760
Puntos
113
A mi me parece ta alucinante como a ti, pero ya estaba desesperado y no habia manera de hacerlo funcionar, asi que lo intente y funciono.

Si es cierto que a veces le noto ruidos raros desl ventilador que trae, como si se parara y empezara a andar o al contrario, vamos que el ventilador creo que hace cosas raras.
Revisa ese ventilador que te acabaras cargando el deco.
 

angelito2008

Comunidad ATV
baneado
Registrado
16 Ene 2013
Mensajes
1.308
Me gusta
33
Puntos
48
Cambiale el ventilador, o limpiaselo, a base de calentones al final te quedaras sin clon.
 

galegus1

Member
Usuario ATV
Registrado
20 Ago 2011
Mensajes
102
Me gusta
3
Puntos
18
A mi, me pasó lo mismo, pero no bloqueba, eso si, hacia algun ruido con el ventilador y me cansé...la solucion? La vendi y me compré otro deco de otra marca.
 

gere

Member
Usuario ATV
Registrado
26 Ene 2017
Mensajes
72
Me gusta
0
Puntos
6
Qizas te tienes que plantear un cambio de domicilio, por ejemplo al polo norte, o quizas un cambio de deco, bueno en todo caso es una cosa bien curiosa y espero que cuando lo sacas del congelador no te salga tambien la imagen congelada:D:D, bueno es broma, espero que des con la solucion, un abrazo y saludos
 

xinote

Comunidad ATV
Comunidad ATV
Registrado
11 Oct 2016
Mensajes
224
Me gusta
0
Puntos
0
Un técnico electrónico te lo arreglaría cambiando dos cosas del circuito, a mi me paso
Lo malo es que hay tan poca gente que hace estos arreglillos